<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Harga pangan, bulam ramadhan, idul fitri,Presiden,Jokowi,Instruksikan,Stabilisasi,Harga,Dilakukan,Lebih,Awal,Presiden,Joko,Widodo,menginstruksikan,kementerian,terkait,untuk,melakukan,percepatan,langkah-langkah,antisipasi,kenaikan,harga,pangan,menjelang,bulan,Ramadhan,dan,Idul,Fitri."> <meta name="description" content="Presiden Joko Widodo menginstruksikan kementerian terkait untuk melakukan percepatan langkah-langkah antisipasi kenaikan harga pangan menjelang bulan Ramadhan dan Idul Fitri."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Presiden Jokowi Instruksikan Stabilisasi Harga Dilakukan Lebih Awal</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/info/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://info.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://info.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://info.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://www.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal' /><meta property='og:type' content='article' /><meta property='og:title' content='Presiden Jokowi Instruksikan Stabilisasi Harga Dilakukan Lebih Awal | Info - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/04/02/778912/peternakan-naik-250917.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Presiden Joko Widodo menginstruksikan kementerian terkait untuk melakukan percepatan langkah-langkah antisipasi kenaikan harga pangan menjelang bulan Ramadhan dan Idul Fitri.' /> <script src="http://info.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard-AP', [728, 90], 'div-gpt-ad-1496383444722-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-info" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://info.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://info.bisnis.com/aspirasi-anda" title="">Aspirasi Anda</a></li> <li ><a href="http://info.bisnis.com/agenda-publik" title="">Agenda Publik</a></li> <li class="active"><a href="http://info.bisnis.com/dari-istana" title="">Dari Istana</a></li> <li ><a href="http://info.bisnis.com/dari-redaksi" title="">Dari Redaksi</a></li> <li ><a href="http://info.bisnis.com/info-gempa" title="">Info Gempa</a></li> <li ><a href="http://info.bisnis.com/review-media" title="">Review Media</a></li> <li ><a href="http://info.bisnis.com/trafficcuaca" title="">Traffic &amp; Cuaca</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://info.bisnis.com/"><div class="custom-logo logo-info"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://info.bisnis.com"> <span itemprop="name">Info</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://info.bisnis.com/dari-istana"> <span itemprop="name">Dari Istana</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title"> Presiden Jokowi Instruksikan Stabilisasi Harga Dilakukan Lebih Awal</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 02</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 13:39 WIB</div> </div> <div class="author">Oleh : <span>Amanda Kusumawardhani</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Presiden Jokowi Instruksikan Stabilisasi Harga Dilakukan Lebih Awal http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal')+'$title='+encodeURIComponent('Presiden Jokowi Instruksikan Stabilisasi Harga Dilakukan Lebih Awal'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/04/02/778912/peternakan-naik-250917.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/04/02/778912/peternakan-naik-250917.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Pekerja mengambil telur di kandang ayam di Cipedes, Kota Tasikmalaya, Jawa Barat, Senin (25/9). - ANTARA/Adeng Bustomi</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA--Presiden Joko Widodo menginstruksikan kementerian terkait untuk melakukan percepatan langkah-langkah antisipasi kenaikan harga pangan menjelang bulan Ramadan dan Idul Fitri.</p><p>Ketika ditemui di Istana Negara, Menteri Pertanian Amran Sulaiman mengatakan dirinya mendapatkan arahan dari Presiden untuk melakukan langkah stabilisasi harga.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://kabar24.bisnis.com/read/20180401/15/778788/gatot-nurmantyo-pensiun-ahy-semoga-sukses-untuk-perjalanan-berikutnya" title="Gatot Nurmantyo Pensiun, AHY: Semoga Sukses untuk Perjalanan Berikutnya" target="_blank">Gatot Nurmantyo Pensiun, AHY: Semoga Sukses untuk Perjalanan Berikutnya</a> </li><li> <a href="http://industri.bisnis.com/read/20180402/44/778815/pt-timah-mendapat-dukungan-kejaksaan-dalam-jalankan-industri-minerba" title="PT Timah Mendapat Dukungan Kejaksaan Dalam Jalankan Industri Minerba" target="_blank">PT Timah Mendapat Dukungan Kejaksaan Dalam Jalankan Industri Minerba</a> </li><li> <a href="http://properti.bisnis.com/read/20180401/49/778636/potensi-pasar-apartemen-di-jakarta-timur-tertinggi-di-dki" title="Potensi Pasar Apartemen di Jakarta Timur Tertinggi di DKI" target="_blank">Potensi Pasar Apartemen di Jakarta Timur Tertinggi di DKI</a> </li></ul> </div><p>"Kami laporkan sudah bertemu dengan asosiasi daging, ayam, kemudian telur, dan beras. Insya Allah stok sudah kita persiapkan lebih awal," ucapnya, Senin (2/4/2018).</p><p>Adapun, hal yang dilakukan pemerintah adalah memotong rantai pasok dari daerah dan melakukan upaya intervensi harga.</p><p>"Khusus yang bawang putih impor dan kita sudah siapkan dari sekarang. Kemudian bawang merah, daging juga kita siapkan dari sekarang," tambah Amran.</p><p>Selain itu, untuk menjaga ketersediaan stok bahan pangan strategis, Amran menyebutkan pihaknya sudah menyiapkan peningkatan stok hingga 40% dari kebutuhan normal untuk mengantisipasi gejolak harga.</p><p>Merujuk pada beberapa upaya pemerintah untuk meredam gejolak harga menjelang Ramadan dan Idul Fitri, dia meyakini harga bahan pangan akan terjaga stabil.</p><p>"Jadi gini tidak ada alasan lagi ayam, telur, bawang merah, kemudian cabai harganya naik. Ini kita sudah ekspor. Dulu kita impor," tukasnya.</p> <div class="tags"> Tag : <a href="">harga pangan</a> <div class="editor">Editor : Saeno</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://finansial.bisnis.com/read/20180311/9/748420/harga-komoditas-pangan-diprediksi-cenderung-stabil" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/11/748420/harga-pangan-ilustrasi-jibi2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Harga Komoditas Pangan Diprediksi Cenderung Stabil </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180308/99/747808/hadapi-isu-perang-dagang-pemerintah-fokus-dorong-produktivitas-pangan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/08/747808/nagakeo.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Hadapi Isu Perang Dagang, Pemerintah Fokus Dorong&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180219/99/740382/putus-mata-rantai-distribusi-pangan-lewat-koperasi-gapoktan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/19/740382/main33333.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Putus Mata Rantai Distribusi Pangan lewat Koperasi&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180219/12/740209/potensi-distribusi-beras-terpanjang-di-maluku-utara-harga-tertinggi-justru-di-jakarta" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/19/740209/beras-190118-1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Potensi Distribusi Beras Terpanjang di Maluku Utara,&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180219/12/740158/distribusi-pangan-masih-panjang-ini-yang-perlu-diperhatikan-pemerintah" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/19/740158/beras-190118-3.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Distribusi Pangan Masih Panjang, Ini yang Perlu Diperhatikan&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180205/12/734461/harga-komoditas-harga-telur-turun-daging-ayam-naik-tipis" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/05/734461/20171009telur.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> HARGA KOMODITAS: Harga Telur Turun, Daging Ayam Naik&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel info posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://info.bisnis.com/read/20180402/248/778927/pengangkatan-guru-honorer-wapres-jk-beri-lampu-hijau" data-title="Pengangkatan Guru Honorer : Wapres JK Beri Lampu Hijau"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180402/248/778927/pengangkatan-guru-honorer-wapres-jk-beri-lampu-hijau', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/02/778927/guru-honorer.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 3 hours ago</div> <h2><a href="http://info.bisnis.com/read/20180402/248/778927/pengangkatan-guru-honorer-wapres-jk-beri-lampu-hijau" title=""> Pengangkatan Guru Honorer : Wapres JK Beri Lampu Hijau</a></h2> <div class="description"> Wakil Presiden Jusuf Kalla memberikan lampu hijau untuk pengangkatan guru honorer. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://info.bisnis.com/read/20180402/248/778880/ketua-mui-antar-investor-migas-bertemu-presiden" data-title="Ketua MUI Antar Investor Migas Bertemu Presiden"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180402/248/778880/ketua-mui-antar-investor-migas-bertemu-presiden', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/02/778880/kh-maruf-amin-antara.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 5 hours ago</div> <h2><a href="http://info.bisnis.com/read/20180402/248/778880/ketua-mui-antar-investor-migas-bertemu-presiden" title=""> Ketua MUI Antar Investor Migas Bertemu Presiden</a></h2> <div class="description"> Ketua Majelis Ulama Indonesia KH Ma\'ruf Amin mendampingi calon investor bidang migas dan petrokimia untuk bertemu Presiden Joko Widodo. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 02 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://info.bisnis.com/read/20180402/247/778839/minyak-sawit-tumpah-lalu-lintas-padang-solok-terganggu-akibat-jalan-licin" data-title="Minyak Sawit Tumpah, Lalu Lintas Padang Solok Terganggu Akibat Jalan Licin"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180402/247/778839/minyak-sawit-tumpah-lalu-lintas-padang-solok-terganggu-akibat-jalan-licin', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/04/02/778839/cpo-tumpah-280917-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/trafficcuaca" class="link-channel" title="Sub Kanal"> Traffic&amp;cuaca</a> <div class="time"> | 7 hours ago</div> <h2><a href="http://info.bisnis.com/read/20180402/247/778839/minyak-sawit-tumpah-lalu-lintas-padang-solok-terganggu-akibat-jalan-licin" title=""> Minyak Sawit Tumpah, Lalu Lintas Padang Solok Terganggu Akibat Jalan Licin</a></h2> <div class="description"> Pengguna lalu lintas di ruang Solok--Kota Padang diimbau berhati-hati akibat jalanan yang licin tersiram tumpahan minyak sawit atau CPO. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://info.bisnis.com/read/20180331/247/778474/libur-panjang-kendaraan-menuju-garut-mengular" data-title="Libur Panjang, Kendaraan Menuju Garut Mengular"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180331/247/778474/libur-panjang-kendaraan-menuju-garut-mengular', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/31/778474/nagrek.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/trafficcuaca" class="link-channel" title="Sub Kanal"> Traffic&amp;cuaca</a> <div class="time"> | 2 days ago</div> <h2><a href="http://info.bisnis.com/read/20180331/247/778474/libur-panjang-kendaraan-menuju-garut-mengular" title=""> Libur Panjang, Kendaraan Menuju Garut Mengular</a></h2> <div class="description"> Jalan menuju objek wisata di Garut, Jabar, macet dan terdapat antrean panjang. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 29 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://info.bisnis.com/read/20180329/342/755498/gempa-guncang-tambrauw-papua-barat" data-title="Gempa Guncang Tambrauw, Papua Barat"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180329/342/755498/gempa-guncang-tambrauw-papua-barat', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/29/755498/tim-baznas-gempa-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/info-gempa" class="link-channel" title="Sub Kanal"> Info Gempa</a> <div class="time"> | 4 days ago</div> <h2><a href="http://info.bisnis.com/read/20180329/342/755498/gempa-guncang-tambrauw-papua-barat" title=""> Gempa Guncang Tambrauw, Papua Barat</a></h2> <div class="description"> Gempa bumi berkekuatan 4,7 skala richter (SR) mengguncang Kabupaten Tambrauw, Provinsi Papua Barat, Rabu pukul 19.04 WIT dengan kedalaman 56 kilometer. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://info.bisnis.com/read/20180326/342/754132/senin-subuh-gempa-69-sr-guncang-maluku-tenggara" data-title="Senin Subuh Gempa 6,9 SR Guncang Maluku Tenggara"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180326/342/754132/senin-subuh-gempa-69-sr-guncang-maluku-tenggara', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754132/gempa-ilustrasi-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/info-gempa" class="link-channel" title="Sub Kanal"> Info Gempa</a> <div class="time"> | 1 week ago</div> <h2><a href="http://info.bisnis.com/read/20180326/342/754132/senin-subuh-gempa-69-sr-guncang-maluku-tenggara" title=""> Senin Subuh Gempa 6,9 SR Guncang Maluku Tenggara</a></h2> <div class="description"> Gempa berkekuatan 6,9 Skala Richter (SR) mengguncang wilayah Maluku Tenggara pada Senin subuh (26/3/2018) pukul 03.14 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 24 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://info.bisnis.com/read/20180324/248/753779/jokowi-ajak-airlangga-hartarto-lihat-koleksi-motor-modifikasi" data-title="Jokowi Ajak Airlangga Hartarto Lihat Koleksi Motor Modifikasi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180324/248/753779/jokowi-ajak-airlangga-hartarto-lihat-koleksi-motor-modifikasi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/24/753779/img-20180324-wa0004-600x400.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 1 week ago</div> <h2><a href="http://info.bisnis.com/read/20180324/248/753779/jokowi-ajak-airlangga-hartarto-lihat-koleksi-motor-modifikasi" title=""> Jokowi Ajak Airlangga Hartarto Lihat Koleksi Motor Modifikasi</a></h2> <div class="description"> Bisnis.com, JAKARTA--- Presiden Joko Widodo memulai pagi yang mendung, Sabtu (24/3/2018) bersama Ketua Umum Partai Golkar sekaligus Menteri Perindustrian Airlangga Hartarto. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://info.bisnis.com/read/20180323/248/753598/ini-komentar-presiden-jokowi-atas-nyanyian-setya-novanto" data-title="Ini Komentar Presiden Jokowi Atas "Nyanyian" Setya Novanto"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180323/248/753598/ini-komentar-presiden-jokowi-atas-nyanyian-setya-novanto', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753598/setya-novanto-120218-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 1 week ago</div> <h2><a href="http://info.bisnis.com/read/20180323/248/753598/ini-komentar-presiden-jokowi-atas-nyanyian-setya-novanto" title=""> Ini Komentar Presiden Jokowi Atas "Nyanyian" Setya Novanto</a></h2> <div class="description"> Dalam persidangan Setya Novanto menyebut dua anggota Kabinet Kerja yaitu Sekretaris Kabinet Pramono Anung dan Menteri Koordinator Pembangunan Manusia dan Kebudayaan Puan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://info.bisnis.com/read/20180321/248/752594/indonesia-bubar-2030-ini-tanggapan-istana-atas-pernyataan-prabowo" data-title="Indonesia Bubar 2030 ? Ini Tanggapan Istana Atas Pernyataan Prabowo"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180321/248/752594/indonesia-bubar-2030-ini-tanggapan-istana-atas-pernyataan-prabowo', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752594/pelantikan-161017-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 1 week ago</div> <h2><a href="http://info.bisnis.com/read/20180321/248/752594/indonesia-bubar-2030-ini-tanggapan-istana-atas-pernyataan-prabowo" title=""> Indonesia Bubar 2030 ? Ini Tanggapan Istana Atas Pernyataan Prabowo</a></h2> <div class="description"> Dalam sebuah video berdurasi sekitar 1 menit yang diunggah di media sosial, Ketua Umum Partai Gerakan Indonesia Raya Prabowo Subianto menyatakan soal kemungkinan Indonesia&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://info.bisnis.com/read/20180319/342/751727/getaran-gempa-52-sr-di-lebak-banten-juga-terasa-hingga-sukabumi" data-title="Getaran Gempa 5,2 SR di Lebak, Banten, Juga Terasa Hingga Sukabumi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180319/342/751727/getaran-gempa-52-sr-di-lebak-banten-juga-terasa-hingga-sukabumi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751727/gempa-banten.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/info-gempa" class="link-channel" title="Sub Kanal"> Info Gempa</a> <div class="time"> | 1 week ago</div> <h2><a href="http://info.bisnis.com/read/20180319/342/751727/getaran-gempa-52-sr-di-lebak-banten-juga-terasa-hingga-sukabumi" title=""> Getaran Gempa 5,2 SR di Lebak, Banten, Juga Terasa Hingga Sukabumi</a></h2> <div class="description"> Gempa yang berpusat di Lebak, Banten, dengan kekuatan 5,2 Skala Richter itu terasa hingga wilayah Kota dan Kabupaten Sukabumi, Jawa Barat, Senin, sekitar pukul 18.36 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://info.bisnis.com/read/20180319/342/751683/gempa-52-sr-guncang-banten-goyangan-terasa-hingga-jakarta" data-title="Gempa 5,2 SR Guncang Banten, Goyangan Terasa Hingga Jakarta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180319/342/751683/gempa-52-sr-guncang-banten-goyangan-terasa-hingga-jakarta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751683/gempa4sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/info-gempa" class="link-channel" title="Sub Kanal"> Info Gempa</a> <div class="time"> | 1 week ago</div> <h2><a href="http://info.bisnis.com/read/20180319/342/751683/gempa-52-sr-guncang-banten-goyangan-terasa-hingga-jakarta" title=""> Gempa 5,2 SR Guncang Banten, Goyangan Terasa Hingga Jakarta</a></h2> <div class="description"> Gempa berkekuatan 5,2 Skala Richter terjadi di wilayah Lebak, Banten. Berdasar informasi BMKG melalui aplikasi info BMKG, gempa terjadi pada pukul 18.36.25 WIB. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://info.bisnis.com/read/20180319/248/751524/diplomasi-kopi-ala-presiden-jokowi" data-title="Diplomasi Kopi Ala Presiden Jokowi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180319/248/751524/diplomasi-kopi-ala-presiden-jokowi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751524/setpresjoko190318-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180319/248/751524/diplomasi-kopi-ala-presiden-jokowi" title=""> Diplomasi Kopi Ala Presiden Jokowi</a></h2> <div class="description"> Presiden Joko Widodo mempromosikan kopi Indonesia saat berkunjung ke Selandia Baru. Menurut Presiden, Indonesia adalah salah satu negara penghasil kopi terbesar di dunia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://info.bisnis.com/read/20180319/248/751485/presiden-jokowi-bahas-isu-persamaan-gender-hingga-ekonomi-dengan-gubernur-jenderal-selandia-baru" data-title="Presiden Jokowi Bahas Isu Persamaan Gender Hingga Ekonomi Dengan Gubernur Jenderal Selandia Baru"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180319/248/751485/presiden-jokowi-bahas-isu-persamaan-gender-hingga-ekonomi-dengan-gubernur-jenderal-selandia-baru', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751485/presiden-joko-widodo-saat-melakukan-pertemuan-dengan-gubernur-jenderal-selandia-baru-dame-patsy-reddy-di-goverment-house-selandia-baru-19-3-2018-biro-pers-setpres.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180319/248/751485/presiden-jokowi-bahas-isu-persamaan-gender-hingga-ekonomi-dengan-gubernur-jenderal-selandia-baru" title=""> Presiden Jokowi Bahas Isu Persamaan Gender Hingga Ekonomi Dengan Gubernur Jenderal Selandia Baru</a></h2> <div class="description"> Presiden Joko Widodo menyatakan isu persamaan gender bisa menjadi perekat hubungan Indonesia dan Selandia Baru. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://info.bisnis.com/read/20180319/248/751466/presiden-joko-widodo-adu-hidung-dengan-tetua-suku-maori" data-title="Presiden Joko Widodo Adu Hidung Dengan Tetua Suku Maori"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180319/248/751466/presiden-joko-widodo-adu-hidung-dengan-tetua-suku-maori', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751466/ke-turki-121217-2.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180319/248/751466/presiden-joko-widodo-adu-hidung-dengan-tetua-suku-maori" title=""> Presiden Joko Widodo Adu Hidung Dengan Tetua Suku Maori</a></h2> <div class="description"> Presiden Jokowi melakukan hongi dengan tetua Suku Maori saat penyambutan kunjungan kenegaraan Presiden Joko Widodo ke Selandia Baru, Senin (19/3/2018) di Government House,&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 19 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://info.bisnis.com/read/20180319/342/751367/mukomuko-diguncang-gempa-bumi-46-sr" data-title="Mukomuko Diguncang Gempa Bumi 4,6 SR"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180319/342/751367/mukomuko-diguncang-gempa-bumi-46-sr', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/19/751367/gempa__antara1_.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/info-gempa" class="link-channel" title="Sub Kanal"> Info Gempa</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180319/342/751367/mukomuko-diguncang-gempa-bumi-46-sr" title=""> Mukomuko Diguncang Gempa Bumi 4,6 SR</a></h2> <div class="description"> Warga di Kecamatan Kota Mukomuko, Provinsi Bengkulu, merasakan getaran gempa bumi berkekuatan 4,6 Skala Richter (SR). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 18 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://info.bisnis.com/read/20180318/342/751252/gorontalo-diguncang-gempa-52-sr" data-title="Gorontalo Diguncang Gempa 5,2 SR"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180318/342/751252/gorontalo-diguncang-gempa-52-sr', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/18/751252/iran5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/info-gempa" class="link-channel" title="Sub Kanal"> Info Gempa</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180318/342/751252/gorontalo-diguncang-gempa-52-sr" title=""> Gorontalo Diguncang Gempa 5,2 SR</a></h2> <div class="description"> Gempa tektonik dengan kekuatan 5,2 skala Richter (SR) mengguncang Provinsi Gorontalo pada Minggu sekitar pukul 19.35 Wita. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 16 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://info.bisnis.com/read/20180316/342/750909/pamekasan-diguncang-gempa" data-title="Pamekasan Diguncang Gempa"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180316/342/750909/pamekasan-diguncang-gempa', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/16/750909/gempa5sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/info-gempa" class="link-channel" title="Sub Kanal"> Info Gempa</a> <div class="time"> | 2 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180316/342/750909/pamekasan-diguncang-gempa" title=""> Pamekasan Diguncang Gempa</a></h2> <div class="description"> Badan Meteorologi Klimatologi dan Geofisika (BMKG), Jumat melaporkan, gempa berkekuatan 3,4 skala richter (SR) sekitar pukul 14.33 WIB telah terjadi di Pamekasan, Jawa Timur. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 12 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://info.bisnis.com/read/20180312/248/748758/gaji-presiden-wapres-ini-saat-saat-nada-bicara-sri-mulyani-mendadak-meninggi" data-title="Gaji Presiden & Wapres : Ini Saat-Saat Nada Bicara Sri Mulyani Mendadak Meninggi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180312/248/748758/gaji-presiden-wapres-ini-saat-saat-nada-bicara-sri-mulyani-mendadak-meninggi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/12/748758/menkeu-sri-mulyani-bisnis--biro-pers-sekretariat-presiden.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180312/248/748758/gaji-presiden-wapres-ini-saat-saat-nada-bicara-sri-mulyani-mendadak-meninggi" title=""> Gaji Presiden & Wapres : Ini Saat-Saat Nada Bicara Sri Mulyani Mendadak Meninggi</a></h2> <div class="description"> Menteri Keuangan Sri Mulyani Indrawati menegaskan informasi yang menyebutkan rencana kenaikan gaji Presiden dan Wakil Presiden Republik Indonesia dipastikan merupakan hoaks&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 12 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://info.bisnis.com/read/20180312/248/748736/istana-bogor-terima-dua-kuda-sandalwood-titipan-kpk" data-title="Istana Bogor Terima Dua Kuda Sandalwood Titipan KPK"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://info.bisnis.com/read/20180312/248/748736/istana-bogor-terima-dua-kuda-sandalwood-titipan-kpk', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/12/748736/kuda8.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://info.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://info.bisnis.com/dari-istana" class="link-channel" title="Sub Kanal"> Dari Istana</a> <div class="time"> | 3 weeks ago</div> <h2><a href="http://info.bisnis.com/read/20180312/248/748736/istana-bogor-terima-dua-kuda-sandalwood-titipan-kpk" title=""> Istana Bogor Terima Dua Kuda Sandalwood Titipan KPK</a></h2> <div class="description"> Komisi Pemberantasan Korupsi dan Kementerian Keuangan menitipkan dua kuda jenis Sandalwood hasil gratifikasi ke Istana Bogor, Senin (12/3/2018). </div> </div> </li> <ul class="list-news channel info" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/04/02/779048/dwizte020418-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180402/779048/zte-perkenalkan-teknologi-5g" class="type2" title=""> ZTE Perkenalkan Teknologi 5G </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/04/02/779037/dwistancat020418-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180402/779037/standard-chartered-bank-bersinergi-dengan-alfamart" title=""> Standard Chartered Bank Bersinergi dengan Alfamart </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/04/02/779011/jodifb020418-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180402/779011/facebook-luncurkan-program-cek-fakta" title=""> Facebook Luncurkan Program Cek Fakta </a> </div> </div> </div> </div> <div class="widget banner"> <!-- QNB Ads --> <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> <!-- end QNB Ads --> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://info.bisnis.com/read/20180402/248/778880/ketua-mui-antar-investor-migas-bertemu-presiden" title=""> Ketua MUI Antar Investor Migas Bertemu Presiden</a> </li> <li> <a href="http://info.bisnis.com/read/20180402/247/778839/minyak-sawit-tumpah-lalu-lintas-padang-solok-terganggu-akibat-jalan-licin" title=""> Minyak Sawit Tumpah, Lalu Lintas Padang Solok Terganggu Akibat Jalan Licin</a> </li> <li> <a href="http://info.bisnis.com/read/20180402/248/778912/presiden-jokowi-instruksikan-stabilisasi-harga-dilakukan-lebih-awal" title=""> Presiden Jokowi Instruksikan Stabilisasi Harga Dilakukan Lebih Awal</a> </li> <li> <a href="http://info.bisnis.com/read/20180402/248/778927/pengangkatan-guru-honorer-wapres-jk-beri-lampu-hijau" title=""> Pengangkatan Guru Honorer : Wapres JK Beri Lampu Hijau</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdff" target="_blank"><img src="http://info.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://info.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial; padding-top:25px;">Page rendered in <strong>0.0499</strong> seconds on g9-100</span> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><script type="text/javascript" src="http://info.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://info.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://info.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://info.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://info.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://info.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://info.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://www.bisnis.com/assets/js/tv-kanal.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>